• Buenas a todos, soy nuevo en estos lugares.
    He instalado el Moduul8 2,6 en Mac, he visto que para instalar el mapmapmap hay que descargarlo desde la libreria publica, Cuando lo instalo y le doy al
    de play sale un error como que no es compatible.
    sabe alguien la version que funciona? ¿cual puede ser el error?

    gracias de antemano a todos

  • ahora es un usuario registrado hace 3 años, 6 meses