No me arranca el modulos de mapmapmap

Inicio Foros Técnica Modul8 No me arranca el modulos de mapmapmap

Este debate contiene 1 respuesta, tiene 2 mensajes y lo actualizó  Jaime_Chile hace 1 mes, 2 semanas.

Viendo 2 publicaciones - del 1 al 2 (de un total de 2)
  • Autor
    Publicaciones
  • #36325

    Ricardo
    Participante

    Buenas a todos, soy nuevo en estos lugares.
    He instalado el Moduul8 2,6 en Mac, he visto que para instalar el mapmapmap hay que descargarlo desde la libreria publica, Cuando lo instalo y le doy al
    de play sale un error como que no es compatible.
    sabe alguien la version que funciona? ¿cual puede ser el error?

    gracias de antemano a todos

    #40527

    Jaime_Chile
    Participante

    tampoco me resulta…

    me di el trabajo de probar todas las versiones…

Viendo 2 publicaciones - del 1 al 2 (de un total de 2)

Debes estar registrado para responder a este debate.